<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="utf-8" />
	
	
	<link href="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/style.css" rel="stylesheet"/>  
	<link rel="stylesheet" href="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/css/superfish.css" media="screen"> 
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	
    <!-- favicons -->
    <link rel="shortcut icon" href="https://cdn.dstv.com/carteblanche.dstv.com/images/favicon.ico" type="images/x-icon">
    <link rel="icon" href="https://cdn.dstv.com/carteblanche.dstv.com/images/favicon.ico" type="images/x-icon">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.dstv.com/carteblanche.dstv.com/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.dstv.com/carteblanche.dstv.com/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.dstv.com/carteblanche.dstv.com/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="https://cdn.dstv.com/carteblanche.dstv.com/images/apple-touch-icon.png">
    <!-- favicons end -->	

	<link rel="pingback" href="https://carteblanche.dstv.com/xmlrpc.php" />
		<link rel='archives' title='June 2018' href='https://carteblanche.dstv.com/2018/06/' />
	<link rel='archives' title='May 2018' href='https://carteblanche.dstv.com/2018/05/' />
	<link rel='archives' title='April 2018' href='https://carteblanche.dstv.com/2018/04/' />
	<link rel='archives' title='March 2018' href='https://carteblanche.dstv.com/2018/03/' />
	<link rel='archives' title='February 2018' href='https://carteblanche.dstv.com/2018/02/' />
	<link rel='archives' title='January 2018' href='https://carteblanche.dstv.com/2018/01/' />
	<link rel='archives' title='December 2017' href='https://carteblanche.dstv.com/2017/12/' />
	<link rel='archives' title='November 2017' href='https://carteblanche.dstv.com/2017/11/' />
	<link rel='archives' title='October 2017' href='https://carteblanche.dstv.com/2017/10/' />
	<link rel='archives' title='September 2017' href='https://carteblanche.dstv.com/2017/09/' />
	<link rel='archives' title='August 2017' href='https://carteblanche.dstv.com/2017/08/' />
	<link rel='archives' title='July 2017' href='https://carteblanche.dstv.com/2017/07/' />
	<link rel='archives' title='May 2017' href='https://carteblanche.dstv.com/2017/05/' />
	<link rel='archives' title='April 2017' href='https://carteblanche.dstv.com/2017/04/' />
	<link rel='archives' title='March 2017' href='https://carteblanche.dstv.com/2017/03/' />
	<link rel='archives' title='February 2017' href='https://carteblanche.dstv.com/2017/02/' />
	<link rel='archives' title='January 2017' href='https://carteblanche.dstv.com/2017/01/' />
	<link rel='archives' title='December 2016' href='https://carteblanche.dstv.com/2016/12/' />
	<link rel='archives' title='November 2016' href='https://carteblanche.dstv.com/2016/11/' />
	<link rel='archives' title='October 2016' href='https://carteblanche.dstv.com/2016/10/' />
	<link rel='archives' title='September 2016' href='https://carteblanche.dstv.com/2016/09/' />
	<link rel='archives' title='August 2016' href='https://carteblanche.dstv.com/2016/08/' />
	<link rel='archives' title='July 2016' href='https://carteblanche.dstv.com/2016/07/' />
	<link rel='archives' title='June 2016' href='https://carteblanche.dstv.com/2016/06/' />
	<link rel='archives' title='May 2016' href='https://carteblanche.dstv.com/2016/05/' />
	<link rel='archives' title='April 2016' href='https://carteblanche.dstv.com/2016/04/' />
	<link rel='archives' title='March 2016' href='https://carteblanche.dstv.com/2016/03/' />
	<link rel='archives' title='February 2016' href='https://carteblanche.dstv.com/2016/02/' />
	<link rel='archives' title='January 2016' href='https://carteblanche.dstv.com/2016/01/' />
	<link rel='archives' title='December 2015' href='https://carteblanche.dstv.com/2015/12/' />
	<link rel='archives' title='November 2015' href='https://carteblanche.dstv.com/2015/11/' />
	<link rel='archives' title='October 2015' href='https://carteblanche.dstv.com/2015/10/' />
	<link rel='archives' title='September 2015' href='https://carteblanche.dstv.com/2015/09/' />
	<link rel='archives' title='August 2015' href='https://carteblanche.dstv.com/2015/08/' />
	<link rel='archives' title='July 2015' href='https://carteblanche.dstv.com/2015/07/' />
	<link rel='archives' title='June 2015' href='https://carteblanche.dstv.com/2015/06/' />
	<link rel='archives' title='May 2015' href='https://carteblanche.dstv.com/2015/05/' />
	<link rel='archives' title='April 2015' href='https://carteblanche.dstv.com/2015/04/' />
	<link rel='archives' title='March 2015' href='https://carteblanche.dstv.com/2015/03/' />
	<link rel='archives' title='February 2015' href='https://carteblanche.dstv.com/2015/02/' />
	<link rel='archives' title='January 2015' href='https://carteblanche.dstv.com/2015/01/' />
	<link rel='archives' title='November 2014' href='https://carteblanche.dstv.com/2014/11/' />
	<link rel='archives' title='October 2014' href='https://carteblanche.dstv.com/2014/10/' />
	<link rel='archives' title='September 2014' href='https://carteblanche.dstv.com/2014/09/' />
	<link rel='archives' title='August 2014' href='https://carteblanche.dstv.com/2014/08/' />
	<link rel='archives' title='July 2014' href='https://carteblanche.dstv.com/2014/07/' />
	<link rel='archives' title='June 2014' href='https://carteblanche.dstv.com/2014/06/' />
	<link rel='archives' title='December 2013' href='https://carteblanche.dstv.com/2013/12/' />
	<link rel='archives' title='June 2013' href='https://carteblanche.dstv.com/2013/06/' />
	<link rel='archives' title='December 2012' href='https://carteblanche.dstv.com/2012/12/' />
	<link rel='archives' title='June 2012' href='https://carteblanche.dstv.com/2012/06/' />
	<link rel='archives' title='May 2012' href='https://carteblanche.dstv.com/2012/05/' />
	<link rel='archives' title='November 2011' href='https://carteblanche.dstv.com/2011/11/' />
	<link rel='archives' title='October 2011' href='https://carteblanche.dstv.com/2011/10/' />
	<link rel='archives' title='August 2011' href='https://carteblanche.dstv.com/2011/08/' />
	<link rel='archives' title='May 2011' href='https://carteblanche.dstv.com/2011/05/' />
	<link rel='archives' title='December 2010' href='https://carteblanche.dstv.com/2010/12/' />
	<link rel='archives' title='November 2010' href='https://carteblanche.dstv.com/2010/11/' />
	<link rel='archives' title='September 2010' href='https://carteblanche.dstv.com/2010/09/' />
	<link rel='archives' title='January 2010' href='https://carteblanche.dstv.com/2010/01/' />
	<link rel='archives' title='November 2009' href='https://carteblanche.dstv.com/2009/11/' />
	<link rel='archives' title='September 2009' href='https://carteblanche.dstv.com/2009/09/' />
	<link rel='archives' title='August 2009' href='https://carteblanche.dstv.com/2009/08/' />
	<link rel='archives' title='May 2009' href='https://carteblanche.dstv.com/2009/05/' />
	<link rel='archives' title='April 2009' href='https://carteblanche.dstv.com/2009/04/' />
	<link rel='archives' title='March 2009' href='https://carteblanche.dstv.com/2009/03/' />
	<link rel='archives' title='December 2008' href='https://carteblanche.dstv.com/2008/12/' />
	<link rel='archives' title='October 2008' href='https://carteblanche.dstv.com/2008/10/' />
	<link rel='archives' title='September 2008' href='https://carteblanche.dstv.com/2008/09/' />
	<link rel='archives' title='August 2008' href='https://carteblanche.dstv.com/2008/08/' />
 
		
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Follow the Guns - Carte Blanche</title>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[WATCH] Follow the Guns - Carte Blanche" />
<meta property="og:description" content="In a special report, we join forces with international arms trafficking investigator, Kathi Lynn Austin, and follow the guns. This investigation spans three continents and reveals the masterminds behind the endless supply of guns that are fueling the unabated slaughter of South Africa’s rhinos. Producer: Sasha Schwendenwein &amp; Kathi Lynn Austin Presenter: Kathi Lynn Austin &hellip;" />
<meta property="og:site_name" content="Carte Blanche" />
<meta property="article:publisher" content="https://www.facebook.com/carteblanchetv" />
<meta property="article:tag" content="conservation" />
<meta property="article:tag" content="Follow The Guns" />
<meta property="article:tag" content="Guns" />
<meta property="article:tag" content="poaching" />
<meta property="article:tag" content="Rhino Poaching" />
<meta property="article:tag" content="Rhinos" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2018-06-25T14:14:13+00:00" />
<meta property="og:image" content="https://carteblanche.dstv.com/wp-content/uploads/2018/06/mn_carte_20180624_follow_the_gun_part4.jpg" />
<meta property="og:image:secure_url" content="https://carteblanche.dstv.com/wp-content/uploads/2018/06/mn_carte_20180624_follow_the_gun_part4.jpg" />
<meta property="og:image:width" content="1695" />
<meta property="og:image:height" content="962" />
<meta property="og:image:alt" content="follow the guns" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In a special report, we join forces with international arms trafficking investigator, Kathi Lynn Austin, and follow the guns. This investigation spans three continents and reveals the masterminds behind the endless supply of guns that are fueling the unabated slaughter of South Africa’s rhinos. Producer: Sasha Schwendenwein &amp; Kathi Lynn Austin Presenter: Kathi Lynn Austin [&hellip;]" />
<meta name="twitter:title" content="Follow the Guns - Carte Blanche" />
<meta name="twitter:site" content="@carteblanchetv" />
<meta name="twitter:image" content="https://carteblanche.dstv.com/wp-content/uploads/2018/06/mn_carte_20180624_follow_the_gun_part4.jpg" />
<meta name="twitter:creator" content="@carteblanchetv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carte Blanche &raquo; Feed" href="https://carteblanche.dstv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carte Blanche &raquo; Comments Feed" href="https://carteblanche.dstv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carte Blanche &raquo; Follow the Guns Comments Feed" href="https://carteblanche.dstv.com/follow-the-guns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carteblanche.dstv.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nouislider-css-css'  href='https://carteblanche.dstv.com/wp-content/plugins/before-after-image-slider-lite/nouislider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='https://carteblanche.dstv.com/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css' type='text/css' media='all' />
<link rel='stylesheet' id='dstv_fvod_scrapper-css'  href='https://carteblanche.dstv.com/wp-content/plugins/dstv_fvod_scrapper/css/style.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='https://carteblanche.dstv.com/wp-content/plugins/before-after-image-slider-lite/nouislider.js'></script>
<script type='text/javascript' src='https://carteblanche.dstv.com/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js'></script>
<link rel='https://api.w.org/' href='https://carteblanche.dstv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carteblanche.dstv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carteblanche.dstv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://carteblanche.dstv.com/?p=36685' />
<link rel="alternate" type="application/json+oembed" href="https://carteblanche.dstv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarteblanche.dstv.com%2Ffollow-the-guns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carteblanche.dstv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarteblanche.dstv.com%2Ffollow-the-guns%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://carteblanche.dstv.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://carteblanche.dstv.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 36685, token: "a26cd78119" }); /* ]]> */</script><!-- /WordPress Most Popular -->

	<script src="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/js/scripts.js"></script>
	<script src="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/js/menu/hoverIntent.js"></script>
	<script src="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/js/menu/superfish.js"></script>
	<script src="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/js/menu/supersubs.js"></script> 
	<script src="https://carteblanche.dstv.com/wp-content/themes/caretblanche2016/js/jquery.flexslider-min.js"></script>

	
	<!-- HEADER TAG -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T5LZDT');</script>
	<!-- End Google Tag Manager -->
	
	<script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>
	
	<script type='text/javascript'>
	googletag.defineSlot('/8900/DSTV-DSTV.com/Web/CarteBlanche/Homepage', [1000, 1000], 'div-gpt-ad-1373625495868-0').addService(googletag.pubads());
	googletag.defineSlot('/8900/DSTV-DSTV.com/Web/CarteBlanche/Homepage', [300, 250], 'div-gpt-ad-1373625495868-1').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/8900/DSTV-DSTV.com/Web/CarteBlanche/Homepage', 'div-gpt-ad-1373625495868-0-oop').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	</script>
        
    <!-- Start New Omniture code -->
    <script src="//assets.adobedtm.com/8a9c4a8b2963812e37ea4f388330d530da077b06/satelliteLib-237f496c5ec12df72b9260f1f88ff032fbda1595.js"></script>
    <!-- End New Omniture code -->        
				
</head> 
<body data-rsssl=1 class="post-template-default single single-post postid-36685 single-format-standard  desktop">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5LZDT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrapper">
	<!-- Start Header -->
	<div id="header">
	
		<div class="header-inner">
		
			<div class="container">
			
				<h1><a href="https://carteblanche.dstv.com/">Carte Blanche</a></h1>

				<div id="menu">
					
				<!-- Start Menu -->
				<div class="menu-main-menu-container"><ul id="mainmenu" class="sf-menu"><li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-953"><a href="https://carteblanche.dstv.com/watch/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-20795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20795"><a href="https://carteblanche.dstv.com/watch/">Latest</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21056"><a href="https://carteblanche.dstv.com/category/videos/coming-up/">Coming Up</a></li>
	<li id="menu-item-28653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28653"><a href="https://carteblanche.dstv.com/category/report-card/">Report Card</a></li>
	<li id="menu-item-20786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20786"><a href="https://carteblanche.dstv.com/category/videos/sundays-clips/">Sunday&#8217;s Clips</a></li>
	<li id="menu-item-20777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20777"><a href="https://carteblanche.dstv.com/category/videos/mad-trust/">&#8216;Making a Difference&#8217; Trust</a></li>
</ul>
</li>
<li id="menu-item-956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-956"><a href="https://carteblanche.dstv.com/read/">Read</a>
<ul class="sub-menu">
	<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://carteblanche.dstv.com/read/">Latest</a></li>
	<li id="menu-item-6452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6452"><a href="https://carteblanche.dstv.com/popular/">Popular</a></li>
	<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://carteblanche.dstv.com/presenter-blogs/">Presenter Blogs</a></li>
</ul>
</li>
<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-972"><a href="https://carteblanche.dstv.com/team/">Presenters</a>
<ul class="sub-menu">
	<li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3680"><a href="https://carteblanche.dstv.com/presenter-blogs/">Presenter Blogs</a></li>
</ul>
</li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-952"><a href="https://carteblanche.dstv.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-955"><a href="https://carteblanche.dstv.com/team/">Team</a></li>
	<li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="https://carteblanche.dstv.com/awards/">Awards</a></li>
	<li id="menu-item-24002" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24002"><a href="https://carteblanche.dstv.com/combined-artists/">Combined Artists</a></li>
</ul>
</li>
<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1145"><a href="https://carteblanche.dstv.com/mad/mad-about/">&#8216;MAD&#8217; Trust</a>
<ul class="sub-menu">
	<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="https://carteblanche.dstv.com/mad/mad-about/">Making a Difference</a></li>
	<li id="menu-item-1147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1147"><a href="https://carteblanche.dstv.com/mad/mad-projects/">Projects</a></li>
	<li id="menu-item-1148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1148"><a href="https://carteblanche.dstv.com/mad/mad-donate/">Donate</a></li>
	<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7941"><a href="https://carteblanche.dstv.com/mad/blog">Blog</a></li>
</ul>
</li>
<li id="menu-item-17281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17281"><a href="https://carteblanche.dstv.com/tell-your-story/">Tip us off</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1150"><a target="_blank" href="http://www.dstv.com/">DStv</a>
<ul class="sub-menu">
	<li id="menu-item-1153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153"><a target="_blank" href="http://www.dstv.com/guide/">TV Guide</a></li>
	<li id="menu-item-1154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1154"><a target="_blank" href="http://www.dstv.com/highlights/">Highlights</a></li>
	<li id="menu-item-1155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1155"><a target="_blank" href="http://selfservice.dstv.com/">Self Service</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151"><a target="_blank" href="http://selfservice.dstv.com/get-dstv/">Get DStv</a></li>
</ul>
</li>
</ul></div>									
				<!-- End Menu -->		

				</div>
				<!-- End Menu -->
                                
                                <!-- Start searchbox -->	
                                <div class="searchbox">
                                    <form method="get" class="searchform" action="https://carteblanche.dstv.com/"> 
                                        <input type="text" value="" name="s" class="text" placeholder="Search words..."/>
                                        <input type="submit" id="searchsubmitsidebar" value="Search" class="btn" /> 
                                    </form>
                                </div>  
                                <!-- End searchbox -->	
				<ul class="social-links">  
					<li class="instagram"><a href="https://www.instagram.com/carteblanchetv/" target="new">Instagram</a></li>
					<li class="twitter"><a href="http://www.twitter.com/carteblanchetv" target="new">Twitter</a></li>
					<li class="facebook"><a href="http://www.facebook.com/carteblanchetv" target="new">Facebook</a></li>
				</ul>
				

        
				<div class="clearfix"></div>
				
			</div>
		
		</div>
	
	</div>
	<!-- End Header -->	   
	
	<!-- Start network -->	
	<div id="network">
		<div class="container">
			<a href="#" class="network-menu">DStv Network</a>
			<div class="network-drop">
					<ul>
						
						<li id="w2mnet-2" class="column widget widget_w2mnet"><div class="inner"> 
		
		<h2 class="visit-mnet"><a href="https://m-net.dstv.com/South/home" target="new">Visit the M-Net website</a></h2>
		<div class="clearfix"></div>
					
		</li> 
							
					</ul> 
					<div class="clearfix"></div>
			</div>
		</div>
	</div>
	<!-- End network -->	
		
	
	
	
			
	<div id="wrapper">

		<div class="container">
			
			<!-- Start left column -->
			<div id="container_main"> 
				<div class="container_inner">   
				<!-- Start content -->
					
					 
					
					<div id="article">
					
					<!-- Start article header -->
					<div class="row">
						<div class="span12">
							<div class="inner inner-box article-header">
								<h1>Follow the Guns</h1>
								<!-- <h3>In a special report, we join forces with international arms trafficking investigator, Kathi Lynn Austin, and follow the guns. This investigation spans three continents and reveals the masterminds behind the endless supply of guns that are fueling the unabated slaughter of South Africa’s rhinos. Producer: Sasha Schwendenwein &amp; Kathi Lynn Austin Presenter: Kathi Lynn Austin [&hellip;]</h3> -->
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					<!-- End article headers --> 
					
					<!-- Start meta -->
					<div class="row">
						<div class="span12">
							<div class="inner inner-box article-meta">
																									 25 June 2018, 14:14								
								<div class="social-sharing social-sharing-top">
									<div class="right">
										<!-- AddThis Button BEGIN -->
										<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
										<a class="addthis_button_facebook"></a>
										<a class="addthis_button_twitter"></a>
										<a class="addthis_button_google_plusone_share"></a>
										</div> 
										<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5069ef931d4b021a" async="async"></script>
		
										
										<script>
										var addthis_share = {
										    templates : {
										        twitter : "Follow the Guns - https://carteblanche.dstv.com/follow-the-guns/ (via @carteblanchetv)"
										    }
										}
										</script>
										
										<script type="text/javascript"> 
										var addthis_config = {
										     data_track_clickback: false 
										} 
										</script> 
																		
										<!-- AddThis Button END -->
									</div>
									<div class="left">
										Share:
									</div>
									<div class="clearfix"></div>
								</div>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					<!-- End meta -->  
					
										
					<!-- Start article content -->
					<div class="row">
						<div class="span12">
							<div class="inner inner-box article-content">
																<p>In a special report, we join forces with international arms trafficking investigator, Kathi Lynn Austin, and follow the guns. This investigation spans three continents and reveals the masterminds behind the endless supply of guns that are fueling the unabated slaughter of South Africa’s rhinos.</p>
<p><strong><em>Producer: Sasha Schwendenwein &amp; Kathi Lynn Austin</em></strong></p>
<p><strong><em>Presenter: Kathi Lynn Austin</em></strong></p>
<h3>PART 1</h3>
<p>It’s no secret that despite running gun battles with poachers, South Africa is losing the war against rhino poaching. But have investigators been sitting on vital evidence obtained at rhino poaching crime scenes?</p>
<p>Part 1 explores how the guns and bullets removed from these crime scenes and held in police vaults could hold the answers to the dealers and manufacturers who are responsible for getting weapons to the poachers on the ground.</p>
<div class="player-wrapper" style="position: relative; padding-bottom: 56.25%; height: 0; width: 100%;"><div class="videoWrapper"><iframe style="position: absolute; top: 0; bottom: 0; left: 0; right: 0;" src="//play.dstv.com/Play/26963717-ab73-4074-a805-4229a084cf7a;autoSize=true;showControls=false;autoStart=false;productId=4230b6b0-c672-44da-b0bb-6242bc88ff49;videoPackageId=a7ef5426-ecbe-42d1-a476-bde0a84cfa23" name="videoPlayer" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div>
<p>&nbsp;</p>
<h3>PART 2</h3>
<p><strong>WARNING:</strong> Please note that this insert contains flashing images that may not be suitable for sensitive viewers.</p>
<p>It’s an intricate network&#8230; we trace bullets and ammunition recovered from rhino poaching crime scenes back to their manufacturers in the Czech Republic. But how do the weapons make it into Southern Africa? In this joint investigation with arms trafficking expert Kathi Lynn Austin we follow the trail back to Mozambique.</p>
<div class="player-wrapper" style="position: relative; padding-bottom: 56.25%; height: 0; width: 100%;"><div class="videoWrapper"><iframe style="position: absolute; top: 0; bottom: 0; left: 0; right: 0;" src="//play.dstv.com/Play/6d870082-6e67-4d20-b712-04ac256675ea;autoSize=true;showControls=false;autoStart=false;productId=4230b6b0-c672-44da-b0bb-6242bc88ff49;videoPackageId=a7ef5426-ecbe-42d1-a476-bde0a84cfa23" name="videoPlayer" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div>
<p>&nbsp;</p>
<h3>PART 3</h3>
<p>In the third part of our expose on the gun supply chains that fuel rhino poaching in South Africa, arms trafficking expert Kathi Lynn Austin travels to Portugal to try and stop a consignment of guns from being shipped to Mozambique. Every gun stopped from coming into the killing fields could make a difference.</p>
<div class="player-wrapper" style="position: relative; padding-bottom: 56.25%; height: 0; width: 100%;"><div class="videoWrapper"><iframe style="position: absolute; top: 0; bottom: 0; left: 0; right: 0;" src="//play.dstv.com/Play/f6d7d4be-0af5-4997-9f24-be718c260678;autoSize=true;showControls=false;autoStart=false;productId=4230b6b0-c672-44da-b0bb-6242bc88ff49;videoPackageId=a7ef5426-ecbe-42d1-a476-bde0a84cfa23" name="videoPlayer" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div>
<p>&nbsp;</p>
<h3>PART 4</h3>
<p>Concluding this three-year investigation, with all role players fully informed of Kathi Lynn Austin’s investigation and findings, the question remains: who has the political or moral will to act on her information? It seems simple enough, but is it?</p>
<div class="player-wrapper" style="position: relative; padding-bottom: 56.25%; height: 0; width: 100%;"><div class="videoWrapper"><iframe style="position: absolute; top: 0; bottom: 0; left: 0; right: 0;" src="//play.dstv.com/Play/3869eb77-0586-473c-b018-2bffe0562add;autoSize=true;showControls=false;autoStart=false;productId=4230b6b0-c672-44da-b0bb-6242bc88ff49;videoPackageId=a7ef5426-ecbe-42d1-a476-bde0a84cfa23" name="videoPlayer" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div>
 
								<script>
								window.antenna_host = 'carteblanche.dstv.com';
								</script>
								<script async="async" src="https://www.antenna.is/static/engage.js"></script>
							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					<!-- End  article content --> 
					 
					<!-- Start meta -->
					<div class="row">
						<div class="span12">
							<div class="inner inner-box article-meta">
								<div class="social-sharing">
									<div class="right">
										<!-- AddThis Button BEGIN -->
										<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
										<a class="addthis_button_facebook"></a>
										<a class="addthis_button_twitter"></a>
										<a class="addthis_button_google_plusone_share"></a>
										</div>
										<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5069ef931d4b021a"></script>
										<!-- AddThis Button END -->
									</div>
									<div class="left">
										Share:
									</div>
									<div class="clearfix"></div>
								</div>
								<span class="tags">Tagged as <a href="https://carteblanche.dstv.com/tag/conservation/" rel="tag">conservation</a> <a href="https://carteblanche.dstv.com/tag/follow-the-guns/" rel="tag">Follow The Guns</a> <a href="https://carteblanche.dstv.com/tag/guns/" rel="tag">Guns</a> <a href="https://carteblanche.dstv.com/tag/poaching/" rel="tag">poaching</a> <a href="https://carteblanche.dstv.com/tag/rhino-poaching/" rel="tag">Rhino Poaching</a> <a href="https://carteblanche.dstv.com/tag/rhinos/" rel="tag">Rhinos</a></span> 	
								<div class="clearfix"></div>						

							</div>
						</div>
					</div>
					<div class="clearfix"></div>
					<!-- End meta --> 
					
					<!-- Start comments -->
					<!--
					<div class="row">
						<div class="span12">
							<div class="inner article-comments"> 
															</div>
						</div>
					</div>
					<div class="clearfix"></div>
					-->
					<!-- End comments --> 
					
					</div>
					
					 					
					
				<!-- End content -->	 
				</div> 
			</div> 
			<!-- End left column -->			
		
			<!-- Start right column -->		
			<div id="container_sidebar">
				<div class="container_inner">
					<div id="sidebar"> 
						<!-- Start sidebar --> 
		
<ul> 
	<li id="w2twitter-10" class="widget widget_w2twitter"> 
		
				<!-- Start twitter -->
					 
					
					<div class="twitter-widget">
						
						<h2 class="label label-twitter">What we’re <span>Tweeting</span></h2>
						
												
                                                    <!--<h2 class="label">Add your <span>thoughts</span></h2>-->

                                                    <ul class="hashtag-widget">

                                                    <li class="comingup"><a href="https://twitter.com/hashtag/CarteBlanche" target="new">Follow #CarteBlanche <span>Coming Up</span></a></li>                                                                                                                                                                                                                                                                    
                                                    </ul>
                                                    <div class="clearfix">&nbsp;</div>
						
												
						<!--<h2 class="label">Featured <span>Tweets</span></h2>-->
						
						<div class="twitter-tweet">
	<div class="left">
		<img src="https://pbs.twimg.com/profile_images/924664965889429505/hYMvbidy_normal.jpg" alt="Tyler Leigh Vivier">
		<div class="clearfix"></div>
	</div>
	<div class="right">
		<span class="tweet-time">4m</span>
		<a href="http://twitter.com/tylerleighv" target="_blank"><strong>Tyler Leigh Vivier</strong> <span>@tylerleighv</span></a>
		<p>2 minutes into <a href="http://twitter.com/hashtag/CarteBlanche" rel="nofollow" class="twitter-hashtag" target="_blank">#CarteBlanche</a> and already sobbing 😭😭😭</p>
		
		<div class="clearfix"></div>
	</div>
	<div class="clearfix"></div>
</div><div class="twitter-tweet">
	<div class="left">
		<img src="https://pbs.twimg.com/profile_images/848107361176879106/3lkLJ9x6_normal.jpg" alt="Mazzi">
		<div class="clearfix"></div>
	</div>
	<div class="right">
		<span class="tweet-time">10m</span>
		<a href="http://twitter.com/Spacebongz1" target="_blank"><strong>Mazzi</strong> <span>@Spacebongz1</span></a>
		<p>Time for good unbiased journalism <a href="http://twitter.com/hashtag/CarteBlanche" rel="nofollow" class="twitter-hashtag" target="_blank">#CarteBlanche</a></p>
		
		<div class="clearfix"></div>
	</div>
	<div class="clearfix"></div>
</div><div class="twitter-tweet">
	<div class="left">
		<img src="https://pbs.twimg.com/profile_images/1008943492415008768/YOZJ0a_v_normal.jpg" alt="GiNO 🇿🇦">
		<div class="clearfix"></div>
	</div>
	<div class="right">
		<span class="tweet-time">13m</span>
		<a href="http://twitter.com/GiNO768" target="_blank"><strong>GiNO 🇿🇦</strong> <span>@GiNO768</span></a>
		<p>Follow the weapons <a href="http://twitter.com/carteblanchetv" rel="nofollow" class="twitter-hashtag" target="_blank">@carteblanchetv</a> <a href="http://twitter.com/hashtag/excellentTV" rel="nofollow" class="twitter-hashtag" target="_blank">#excellentTV</a> <a href="http://twitter.com/hashtag/carteblanche" rel="nofollow" class="twitter-hashtag" target="_blank">#carteblanche</a></p>
		
		<div class="clearfix"></div>
	</div>
	<div class="clearfix"></div>
</div>					
					</div>
					<div class="clearfix"></div>

				<!-- End twitter -->
					
		</li><li id="w2mnet-4" class="widget widget_w2mnet"> 
		
		<h2 class="visit-mnet"><a href="https://m-net.dstv.com/South/home" target="new">Visit the M-Net website</a></h2>
		<div class="clearfix"></div>
					
		</li> 
</ul>			

<!-- End sidebar -->
					</div>
				</div>
			</div> 			
			<div class="clearfix"></div>
			<!-- End right column -->		
					
		</div>
	
	</div>		
	
	
	</div>
	
	<script type="text/javascript">
	
	$(window).load(function () {
	    $('.home-slides').flexslider({
	        controlsContainer: ".home-slides",
	        controlNav: true,
	        manualControls: ".flex-control-nav li a",
	        animation: "fade", 
	        smoothHeight: false,
	        start: function (slider) {
				$('body').removeClass('loading');
	        }
	    });
            $('.latest').flexslider({
                animation: "slide", 
                animationLoop: false,
                itemWidth: 313, 
                controlNav: false
            });
	       
	});
	</script>
	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
try {
_atrk_opts = { atrk_acct:"3z+mh1a0k700iP", domain:"dstv.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
} catch (e) {
}
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3z+mh1a0k700iP" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
 

 
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
(function () {
var em = document.createElement('script');
em.type = 'text/javascript'; em.async = true;
em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(em, s);
})();
</script>
<script type="text/javascript">
try {
$('.scrollHighlightLink').each(function () {
var data = this.data('');
});
}
catch (err) {
}
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> 
	<!-- Start New Omniture code -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	<!-- End New Omniture code -->	  
</body>
            <script> 
            var dstvDataLayer = { 
                "domain": "https://carteblanche.dstv.com",
                "websiteName": "Carte Blanche",
                "pageName": "Carte Blanche/Follow the Guns",
                "siteSection": "Carte Blanche/Article",
                "eventLinkSelected": "",
                "linkGroup": "",
                "linkSelected": "",
                "linkReferrerDomain": "",
                "linkSelected": "",
                "linkGroup": "",
                "linkSubGroup": ""
            }; 
            </script>

        <footer>
    <div id="footer_mc">
        <div class="container clearfix">
            <div class="">
                <div id=""></div>
                    <div id="multiChoiceLogo"><a target="_blank"><img style="opacity: 1;" src="https://cdn.dstv.com/dstvcms/2015/08/21/MultiChoice-SA_16x9_Logo_001_thumb.jpg" alt="MultiChoice" height="74" width="116" analytics-id="eventLinkSelected" analytics-text="Logo" analytics-source="Footer MultiChoiceLogo"></a>
                    </div>
                <div id="multiChoiceFooterText">
                        <p>&#169; MultiChoice Support Services (Pty) Ltd</p>
                    <p>
                                                        <a href="http://www.dstv.com/topic/terms-and-conditions-20151110" target="_blank" analytics-id="eventLinkSelected" analytics-text="Terms &amp; Conditions" analytics-source="Footer" >Terms &amp; Conditions</a>
                                    &nbsp;|&nbsp;
                                                        <a href="http://www.dstv.com/topic/privacy-policy-20150313" target="_self" analytics-id="eventLinkSelected" analytics-text="Privacy Policy " analytics-source="Footer" >Privacy Policy </a>
                                    &nbsp;|&nbsp;
                                                        <a href="http://www.dstv.com/topic/multichoice-responsible-disclosure-policy-20151028" target="_self" analytics-id="eventLinkSelected" analytics-text="Responsible Disclosure Policy" analytics-source="Footer" >Responsible Disclosure Policy</a>
                                    &nbsp;|&nbsp;
                                                        <a href="http://www.dstv.com/topic/copyright-20150313" target="_self" analytics-id="eventLinkSelected" analytics-text="Copyright" analytics-source="Footer" >Copyright</a>
                                    &nbsp;|&nbsp;
                                                        <a href="https://selfservice.dstv.com/mydstv/foss" target="_blank" analytics-id="eventLinkSelected" analytics-text="Open Source" analytics-source="Footer" >Open Source</a>
                                    &nbsp;|&nbsp;
                                                        <a href="http://selfservice.dstv.com/self-service/contact-us/" target="_blank" analytics-id="eventLinkSelected" analytics-text="Contact Us" analytics-source="Footer" >Contact Us</a>
                                    &nbsp;|&nbsp;
                                                        <a href="https://multichoice.taleo.net/careersection/mgroup_external_cs1/jobsearch.ftl?lang=en&amp;portal=10105120266" target="_blank" analytics-id="eventLinkSelected" analytics-text="Careers" analytics-source="Footer" >Careers</a>
                                    &nbsp;|&nbsp;
                                                        <a href="https://selfservice.dstv.com/announcement/dont-be-a-victim-of-a-scam-20170627" target="_blank" analytics-id="eventLinkSelected" analytics-text="Scam alert" analytics-source="Footer" >Scam alert</a>

                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>



<script type='text/javascript' src='https://carteblanche.dstv.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://carteblanche.dstv.com/wp-content/plugins/dstv_fvod_scrapper/js/script.js'></script>
<script type='text/javascript' src='https://carteblanche.dstv.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://carteblanche.dstv.com/wp-includes/js/wp-embed.min.js'></script>
	
</html>


	

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 78/81 objects using redis
Page Caching using redis 
Database Caching 1/2 queries in 0.001 seconds using redis

Served from: carteblanche.dstv.com @ 2018-06-25 16:15:24 by W3 Total Cache
-->